HOME OGGETTI 3D LIBRI CORSI TUTORIAL FORUM SHOP CONTATTI   LOGIN









Autore Topic: osceno ma..  (Letto 2088 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Daniele_Raggi

  • Visitatore
osceno ma..
« il: 04 Maggio 2006, 10:23 »
il mio primo rendering fatto con la versione 1.0!!! Giusto per beccarsi qualche insulto  :D :D
I materiali li devo riattribuire perchè vedo che il cromo della rc5 non "croma" più come prima Wink
3.02h per 14.78 SL, si può fare di molto meglio...

maurop

  • ATL6 BETATESTER
  • User
    ...frequento e metto a disposizione le mie conoscenze
  • *
  • Post: 3.076
Re: osceno ma..
« Risposta #1 il: 04 Maggio 2006, 10:32 »
ogni prova è sempre bene accetta. :lol: :lol:.........3h.....però!!!!! boh......... :? :?

grande dottor Raggi....ma dove lo trovi il tempo per fare anche dei test??? :clap: :clap: :clap:

ciao :wink:


BLOG        Follow mauroparolo on Twitter

Daniele_Raggi

  • Visitatore
Re: osceno ma..
« Risposta #2 il: 04 Maggio 2006, 11:11 »
Il tempo non ce l'ho in effetti, ma Maxwell è troppo bello! Questa è la seconda prova, DOF eccessivo (la scala del modellino è minuscola infatti..) e 20 minuti per 7.87 SL sul pc-cesso dell'ufficio, usando uno degli enviroment di MaxwellStudio ..spettacolo!!!!

So che le donzelle nude di quei porconiiiiiii (non facciamo nomi.. ;) ) son più belle...ma che ce posso faaaaaaaaa....

Kiru

  • Veteran
    ...il forum di ArchiRADAR è la mia seconda casa
  • *
  • Post: 3.611
Re: osceno ma..
« Risposta #3 il: 04 Maggio 2006, 11:12 »
Semplice...

non è quel che vuole farci credere...



nasconde un identità da super-smanettone-pc...



saluti dottò
AutoCAD 2012 - ArchiCAD 15 - Art*Lantis 4 Studio

Win 7 pro - Quadcore i7 2700K - 16 DDR3 RAM - SSD OCZ Vertex 3 Max - Geforce 560 GTX Ti

Memento Audere Semper - Usque ad Finem

www.doclace.it